Gaim 2 beta5 no edgy


Embora não seja oficial, dá pra instalar essa versão a partir do repositório http://repository.debuntu.org.

Resumindo:

Adicione essa linha no sources.list:

deb http://repository.debuntu.org/ edgy multiverse

Atualize:

$ sudo apt-get update
$ sudo apt-get dist-upgrade

Também está disponível nesse repositório o gaim-libnotify, plugin para notificar quando os contatos ficam on-line ou digitam algo. Para instalar:

$ sudo apt-get install gaim-libnotify

Depois habilite-o na janela de plugins do gaim (CTRL-U)

One thought on “Gaim 2 beta5 no edgy”

Comments are closed.